Autore Topic: Errore "run-time '3170': Couldn't find installable ISAM"  (Letto 1837 volte)

AlexBern

  • Amministratore
  • *****
  • Post: 175
  • Planeswalker
    • Mostra profilo
Errore "run-time '3170': Couldn't find installable ISAM"
« il: 21 Gennaio 2011, 13:19:14 »
Se dopo l'installazione dell'editor MaDe viene visualizzato il seguente errore:

"Run-time '3170': Couldn't find installable ISAM"

...installate JET e ADO dal sito ufficiale del gioco.
« Ultima modifica: 04 Febbraio 2011, 14:15:28 da AlexBern »