Autore Topic: Error "run-time '3170': Couldn't find installable ISAM"  (Letto 1789 volte)

AlexBern

  • Amministratore
  • *****
  • Post: 175
  • Planeswalker
    • Mostra profilo
Error "run-time '3170': Couldn't find installable ISAM"
« il: 21 Gennaio 2011, 13:18:41 »
If the following error is displayed after installing MaDE:

"Run-time '3170': Couldn't find installable ISAM"

...please install JET and ADO from the official site of the game.
« Ultima modifica: 04 Febbraio 2011, 14:15:52 da AlexBern »